Club Fiat Venezuela

Movidos por la Pasion!!!
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 4 horas [ DST ]



Nuevo tema Responder al tema  [ 19 mensajes ] 
Autor Mensaje
 Asunto: Falla Eléctrica No Enciende mi Fiat Uno 1.3 mpi año 2001.
NotaPublicado: Mié May 29, 2013 12:56 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Oct 17, 2011 5:39 pm
Mensajes: 15
Buenas amigos espero puedan ayudarme, estoy un poco desesperado, mi problema es el siguiente: tengo un Fiat Uno S 1.3 mpi del año 2001, hace unos meses le mande a hacer el motor, anillos, conchas, empacadoras, todo, el mismo esta estándar, mande a calibrar la cámara y quedo perfecta según me dijo el técnico, lo cierto es que desde que se armo no he podido encenderlo, ya que parece que no llega corriente a las bobinas, he probado y cambiando las bobinas, cambie también el sensor de sigueñal, probé la computadora y el rele de la misma y están bien, pero nada, también hay gasolina en los inyectores y la bomba manda bien, me da corriente para todas las luces y demás funciones pero no prende... El arranque funciona y mueve el motor como si ya fuera a a encender, pero se queda hay... No hay corriente el las bujías o a veces la corrientes es mínima. Quiero saber si algún inconveniente con la cámara podría causarme esta falla, será que están dobladas las válvulas???, pero mande a revisar el tiempo y esta bien, tampoco se ha saltado la correa..... Espero me halla hecho entender amigos, ojala alguno me de una buena recomendación, solo me falta escanearlo pero como no puedo moverlo se me hace difícil... Gracias de ante mano.

_________________





Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié May 29, 2013 4:59 pm 
Desconectado
Intento de Fiatero
Intento de Fiatero
Avatar de Usuario

Registrado: Mar Abr 30, 2013 9:24 pm
Mensajes: 67
Ubicación: niergua estado yaracuy
revisaste distribuciòn?

_________________
Fiat Spazio lo mejor!!! Mi Berlinave...


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié May 29, 2013 9:48 pm 
Desconectado
<font color=#009900>Moderador</font>
<font color=#009900>Moderador</font>
Avatar de Usuario

Registrado: Sab Abr 21, 2007 5:48 pm
Mensajes: 3957
Ubicación: Trujillo
Ruben los carros con inyección no tienen distribuidor, la chispa es controlada por la ECU....

amigo ortega que yo sepa ningún problema con la cámara te va a dar esa falla......

buscate un buen electricista o alguien que te lo scanee a domicilio

saludos...

_________________
Fiat #1

Imagen


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Vie Jun 07, 2013 3:36 pm 
Desconectado

Registrado: Sab Abr 13, 2013 8:23 pm
Mensajes: 11
Ubicación: Chile
Tengo el mismo problema que Ortega, hice exactamente lo mismo, pero a diferencia de él, mi Uno ni siquiera mueve el motor de arranque. Me tiene loco.

_________________
Sir Cris el Bravo


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab Jun 08, 2013 1:19 am 
Desconectado
Intento de Fiatero
Intento de Fiatero
Avatar de Usuario

Registrado: Mar Abr 30, 2013 9:24 pm
Mensajes: 67
Ubicación: niergua estado yaracuy
bueno como se llame amigo ghackett, amigo tambien puedes revisar sensor de posicion del arbol de levas Defectuoso o la
Corriente positiva; no llega al cuerpo de bobinas !

_________________
Fiat Spazio lo mejor!!! Mi Berlinave...


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Dom Jun 09, 2013 10:54 pm 
Desconectado
Avatar de Usuario

Registrado: Dom Jun 09, 2013 10:49 pm
Mensajes: 17
Buenas noches amigo ortega pudo solucionar el problema ya que yo presento el mismo problema el carro hace como si fuera a encender pero nada y no le llega corriente a los inyectores ni a las bohinas...


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Dom Jun 09, 2013 11:20 pm 
Desconectado
Pre Fiatero!!
Pre Fiatero!!
Avatar de Usuario

Registrado: Mar May 28, 2013 8:25 pm
Mensajes: 47
Bueno yo no se mucho de fiat con sistemas full inyeccion, pero les puedo decir que prueben bien las bobinas o la bobina (no se cuantas lleva el fiat a inyeccion) xq esas fallas las he visto en otros carros como aveo, corolla, corsa, y ps lo que causa esa fallas son las bobinas, tambien pueden revisar los fusibles xq puede que sea algo tan sencillo como eso ;) y lo mas recomendable es llevar a que lo Scaneen para no andar tirando flechas y que te digan que es lo que tiene (gastas un poco mas pero se detecta la falla, sin andar descartanto y gastando a lo loco ;)).

Suerte hermanos, espero que solucionen sus problemas, xq al parecer es algo comun en esos fiat full iinyeccion :???:

Att: Gumer!!

_________________
Gracias Por sus Aportes!!! :D


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Dom Jun 09, 2013 11:40 pm 
Desconectado
Avatar de Usuario

Registrado: Dom Jun 09, 2013 10:49 pm
Mensajes: 17
me gustaria meterle scanner pero no puedo acabo de rectificar mi camara y puse varvulas, gomas, correa de los tiempos, tenzor etc muchas cosas nuevas y esta falla nunca la habia tenido por eso me extraña cuando voy a prender el carro haga como si va a prender pero nada de nada, de resolverla mañana les digo que fue...

_________________
______________________
Actualmente Sr.FiatPalio1.3Mpi
Ex Sr.FiatUno1.3Mpi


Arriba
 Perfil  
 
 Asunto: Falla al encender fiat uno Inyeccion mpi
NotaPublicado: Lun Jun 10, 2013 11:59 am 
Desconectado
Avatar de Usuario

Registrado: Lun Oct 17, 2011 5:39 pm
Mensajes: 15
Amigos les cuento que logre encender mi fiat uno, la falla estaba en el sensor de sigueñal y ademas la batería estaba defectuosa, sin embargo me alarga mucho el encendido todavía, creo que es el arranque porque lo cambie hace poco, ya que el carro esta en tiempo. Una vez verifique les aviso.


Arriba
 Perfil  
 
 Asunto: Re: Falla al encender fiat uno Inyeccion mpi
NotaPublicado: Lun Jun 10, 2013 1:56 pm 
Desconectado
Pre Fiatero!!
Pre Fiatero!!
Avatar de Usuario

Registrado: Mar May 28, 2013 8:25 pm
Mensajes: 47
ortega_fiat escribió:
Amigos les cuento que logre encender mi fiat uno, la falla estaba en el sensor de sigueñal y ademas la batería estaba defectuosa, sin embargo me alarga mucho el encendido todavía, creo que es el arranque porque lo cambie hace poco, ya que el carro esta en tiempo. Una vez verifique les aviso.


Me alegra escuchar eso hermano, Una vez mas el Unito siempre Fiel!!! :D Bueno ya solo falta miseria para que vuelvas a tus andanzas con el Uno!! :cool: Gracias por avisar la solucion de tu falla compa, te aseguro que con eso, muchos fiateros podran solucionar sus problemas :D Suerte!!!

Att: Gumer!!

_________________
Gracias Por sus Aportes!!! :D


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Lun Jun 10, 2013 9:28 pm 
Desconectado
Avatar de Usuario

Registrado: Dom Jun 09, 2013 10:49 pm
Mensajes: 17
Saludos yo tambien pude resolver el problema y ya me queda es el de ortega que le cuesta mucho para que prenda debo acelerarlo un poco si pueden ayudarme para saber que es gracias!

_________________
______________________
Actualmente Sr.FiatPalio1.3Mpi
Ex Sr.FiatUno1.3Mpi


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab Jun 22, 2013 9:41 pm 
Desconectado

Registrado: Sab Abr 13, 2013 8:23 pm
Mensajes: 11
Ubicación: Chile
Bueno, solo falto yo para arrancar mi Uno. Aun no resuelvo que no prenda, pues ni el motor gira.
Seguiré buscando.

_________________
Sir Cris el Bravo


Arriba
 Perfil  
 
 Asunto: Re: Falla Eléctrica No Enciende mi Fiat Uno 1.3 mpi año 2001
NotaPublicado: Jue Ene 16, 2014 6:35 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 11:34 pm
Mensajes: 1019
Ubicación: Barquisimeto, Edo. Lara
las fallas más comunes en Fiat Uno a inyección son:

1- Sensor de Cigüeñal: Es sumamente delicado, claro, si se deja caer o maltrata el mismo (incluidos reparados artesanalmente), simplemente el motor no va a lograr el encendido. Dicho sensor envía la señal a la ECU para que activen a las bobinas dobles a producir chispas, otro que puede ser un cableado en mal estado.

2- Relé duplo: El relé duplo se encuentra detrás de la guantera y justo encima de la ECU, es un relé rectangular de color verde, dicho relé se encarga de dar el encendido a la pila (bomba eléctrica de gasolina), lo único que se puede verificar es ver si hay voltaje en uno de los pines (12 voltios) suficiente para alimentar tanto a la ECU así como la bomba de gasolina.

3- Fallo en el ramal de los inyectores: Posiblemente debe tener un corto o desgastes en los conectores de los inyectores.

4- ECU sin energía: Posiblemente no está recibiendo voltajes para hacer funcionar "la computadora de motor" o falla interna de funcionamiento.

5- Pila: La bomba de gasolina debe tener un desgaste o daño interno.

6- Fusibles quemados: Verificar en la fusiblera posibles fusibles quemados, si es así, cambiarlos por uno nuevo de acuerdo a su amperaje permitido por el fabricante.

7- Motor de arranque: Aunque se recomienda desmontarlo para verificar si se encuentra en perfecto estado o repararlo si es necesario.

8- Alternador y Batería: Son posibles causas de distintas fallas, en el caso del alternador un falso contacto a tierra y/o la batería dañada.

Sería recomendable consutar con su mecánico/electricista de confianza para buscar posibles soluciones al problema.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re: Falla Eléctrica No Enciende mi Fiat Uno 1.3 mpi año 2001
NotaPublicado: Mar Feb 25, 2014 10:55 am 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 11:34 pm
Mensajes: 1019
Ubicación: Barquisimeto, Edo. Lara
Lograron dar con la solución al problema??

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re: Falla Eléctrica No Enciende mi Fiat Uno 1.3 mpi año 2001
NotaPublicado: Dom Jun 22, 2014 11:58 am 
Desconectado

Registrado: Dom Jun 22, 2014 11:31 am
Mensajes: 1
Buenos días amigo Ortega, sabe yo mande a reparar el motor de mi Uno 1.3 mpi 2.001, y ahora el mecánico me comunica que el motor esta muerto en el sentido eléctrico, tengo entendido que su nave tenía el mismo problema, quisiera saber la manera que lo solucionó para poder orientarme de allí para adelante... Espero de su aporte para poder solucionar el problema de mi carro...


Arriba
 Perfil  
 
 Asunto: Re: Falla Eléctrica No Enciende mi Fiat Uno 1.3 mpi año 2001
NotaPublicado: Lun Sep 01, 2014 2:49 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 11:34 pm
Mensajes: 1019
Ubicación: Barquisimeto, Edo. Lara
jef-rey escribió:
Buenos días amigo Ortega, sabe yo mande a reparar el motor de mi Uno 1.3 mpi 2.001, y ahora el mecánico me comunica que el motor esta muerto en el sentido eléctrico, tengo entendido que su nave tenía el mismo problema, quisiera saber la manera que lo solucionó para poder orientarme de allí para adelante... Espero de su aporte para poder solucionar el problema de mi carro...


Mi pana, disculpa en responder un tanto tarde, debido a ocupaciones personales...

Revisa que el sensor de cigüeñal no esté partido, cualquier caída accidental termina dañándose como si nada, ese sensor es muy delicado, ese sensor se encarga de enviar la señal a la ECU para que dé la orden de hacer chispas a las bujías, es por eso, las bobinas no reciben la señal de la ECU.

Le dices al mecánico que revisen bien los conectores y cableado, esos cables se endurecen con el tiempo de uso debido al calor, por lo tanto, son frágiles.

Otra cosa, revisa el relé verde que se encuentra detrás de la guantera, a lo mejor, los contactos están sulfatados. Hágalo con sumo cuidado.

Revisa por si acaso que las poleas del cigüeñal y de árbol de levas estén sincronizadas con sus respectivos puntos.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re:
NotaPublicado: Vie Ene 16, 2015 12:05 pm 
Desconectado

Registrado: Vie Ene 16, 2015 11:48 am
Mensajes: 1
buen dia amigos: les cuento tengo un fiat uno año 1991, tengo dias presentando una falla, el carro prende y luego de un rato se apaga solo, le he cambiado la captadora como tres veces, cambie de distribuidor, bobina y todo sigue igual, ahora no prende,, ya no encuentro q hacer y ni idea de que sea por favor ayudenme de verdad le hegastado mucho dinero y nada :roll:


Última edición por elyely12 el Vie Ene 16, 2015 12:10 pm, editado 1 vez en total
Sin motivo


Arriba
 Perfil  
 
 Asunto: Re: Re:
NotaPublicado: Dom Feb 08, 2015 1:19 pm 
Desconectado
=Fiatero=
=Fiatero=
Avatar de Usuario

Registrado: Sab Feb 20, 2010 11:34 pm
Mensajes: 1019
Ubicación: Barquisimeto, Edo. Lara
elyely12 escribió:
buen dia amigos: les cuento tengo un fiat uno año 1991, tengo dias presentando una falla, el carro prende y luego de un rato se apaga solo, le he cambiado la captadora como tres veces, cambie de distribuidor, bobina y todo sigue igual, ahora no prende,, ya no encuentro q hacer y ni idea de que sea por favor ayudenme de verdad le hegastado mucho dinero y nada :roll:


Revisa que el motor tenga conexión a tierra, hay un cable grueso amallado que está conectado entre un punto de la caja con el chasis del compartimiento del motor, por favor, revisa que el cableado a tierra tenga presente en el motor, porque sin conexión a tierra del motor, por eso, no se enciende.

Saludos, nos cuenta como te fué.

_________________
Imagen
Persona con Discapacidad Auditiva
######################
#### TEAM SPIRIT FIAT ####
######################
______________
FIAT UNO S 2001, MOTOR 1.3 MPI


Arriba
 Perfil  
 
 Asunto: Re: Falla Eléctrica No Enciende mi Fiat palio 1.3 mpi año 19
NotaPublicado: Mar Feb 24, 2015 8:29 pm 
Desconectado

Registrado: Vie May 16, 2014 2:03 am
Mensajes: 2
buenas tardes amigo tengo un problema con mi vehiculo iba rodando cuando de repente se apago solo y no ah prendido mas solo hace como si fuese a prender y nada hasta intente prenderlo empujado y tampoco hizo nada, ya revise y veo que no le llega corriente a las bobinas, si alguien pudiese ayudar le estaria agradeciendo


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 19 mensajes ] 

Todos los horarios son UTC - 4 horas [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  

Powered by Skin-Lab © Alpha Trion


rss sindicación xml Anadir noticias de este foro a igoogle
Crear foro gratis | foros de Coches | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para vps hosting especialidado en foros phpbb ssd en Desafiohosting.com 
mostrar